Install
Warning!

1. PHP version must be 5.3.7+[installed 5.6.30-0+deb8u1: OK]

2. File "config.ini" must be writable! (chmod 666 or 777) (?) [chmod 777: OK]

3. Folder "images" must be writable! (chmod 777) (?) [chmod 777: OK]

4. MySQL server version must be 5.1+ [will be checked during installation]